Wasserprobleme im Whirlpool

Wasserprobleme, Wasserchemie, Wasserpflegemittel, Desinfektion mit Chlor oder Brom, alternative Desinfektion z.B. mit Sauerstoffpräparaten etc.

Moderatoren: melpool hilfe, Amateur

andrymusic
Beiträge: 1
Registriert: 08.11.2020, 14:37

Wasserprobleme im Whirlpool

Beitragvon andrymusic » 08.11.2020, 14:47

Hallo,

Nach Einfüllen von komplett neuem Wasser habe ich direkt die Langzeitchlortabletten im Schwimmer reingemacht.

Der Anfang war gut, jeden Tag PH Wert gemessen, Chlor nachgeschaut, lag immer so zwischen 0,5 - 1,0 mg/l.

Nach 1. Mal Pool benutzen (vorher aufheizen auf 38°C) war der Chlor DPD 1 direkt auf 0. Schwimmer nach dem Benutzen wieder rein gemacht. Am nächsten Tag wieder ca. 0,5 mg/l drin gehabt.

Beim 2. Mal benutzen, wieder Chlor auf 0 runter, dann habe ich es wieder rein gemacht und 2 Tage später war der Wert auf 1,5 mg/l. Da dachte ich mir raus mit dem Schwimmer, da sonst zu viel Chlor drin ist. Dann habe ich es 2-3 Tage vergessen zu gucken, Chlor war auf 0. Chlorgeruch war da. Schwimmer direkt wieder rein gemacht, und eine Schockchlorung durchgeführt. (ca. 11g Schnelllösendes Granulat). DPD 1 zeigte so ca. 3mg/l an, DPD 3 wurde dann so rot, dass es ausserhalb meiner 3 mg/l Skala war.

Tage danach keine Veränderung trotz 24 Stunden Filterlauf und fast täglicher Filterreinigung. Nach dem sich nichts geändert hat, habe ich Spa Shock reingemacht, dass die Verunreinigungen im Wasser lösen soll und sich dann im Filter absetzen soll. Plus nochmal 20g Schnellchlorgranulat. Jetzt Tage danach, keine Änderung.

Wasser schäumt immer noch ganz leicht, Chlor Geruch ist weiter da. Und wenn ich jetzt DPD1/3 messe habe ich ein komisches Phänomen. DPD 1 zeigt weiterhin ca. 3 mg/l an. Wenn ich dann die DPD 3 Tablette auflöse, wird die Probe *zensiert* gelb ?

Was mache ich falsch?

Bitte um Hilfe! Danke !!!

Axel Zdiarstek
Beiträge: 3721
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Re: Wasserprobleme im Whirlpool

Beitragvon Axel Zdiarstek » 10.11.2020, 08:54

Hallo,

tja, das Problem sind die Langzeit Cl-Tabs.
Der Stabilisator der darin enthalten ist blockiert die Wirksamkeit, weil der sich nicht abbaut sondern sich addiert und immer wieder sofort Cl bindet.
Heiß es ist viel gebundnes Cl im Wasser.
Gebundenes CL ist aber nutzlos.

Du hast von allem etwas im Wasser, aber nichts wirklich richtig.
Langzeit Tabs sind eigendlich nur als Übergangslösung gedacht.
Verwende N U R Einzelkomponenten.

Axel