Löcher in der Intex-Pool-Abdeckplane

Fragen zu Technik (Filteranlagen etc.) und Becken-Aufstellung...

Moderatoren: Amateur, Frank W.

Peter6310
Beiträge: 8
Registriert: 12.06.2007, 16:50

Löcher in der Intex-Pool-Abdeckplane

Beitragvon Peter6310 » 08.07.2007, 20:00

Hallo miteinander,
Ich habe für meinen neuen 3,6m qick-up eine Abdeckplane von Intex gekauft. :D
Bei der Poollieferung war zwar eine dabei, aber es war nur eine quadratische Plane welche ich dann an den vier Ecken mit Steinen fixieren musste.
Der Anblick hat mich dann doch sehr gestört. :shock:
Nun habe ich die neue Plane, welche super ausschaut, aber einen großen Nachteil hat.
DIE LÖCHER!!!! :evil:
Warum hat man diese dort gelocht????
Sobald es nur etwas regnet, sinkt die Plane nach unten. Nach 3 Tagen hat sie ihren maximalen Tiefpunkt erreicht, das Wasser strömt von unten nach oben durch diese Löcher, auch der gesamte Dreck von der Plane gelangt ins Wasser.
Auch für das Entfernen der Plane sind die Löcher völlig zweckfrei.
Wenn ich das Wasser dadurch zurücklaufen lassen möchte, sollte ich gleich nach dem Frühstück mit der Aktion beginnen, um abends zu baden.
Bei der ersten Plane hatte ich ausschließlich nur Regenwasser drauf, welches ich durch auflegen eines 120cm PVC-Rohres leicht und schnell ablassen konnte. 8)
Mit der neuen „perforierten“ Plane würde ich so den halben Pool entleeren.

1.Hat jemand eine logische Erklärung für die Notwendigkeit dieser Löcher?
2.Mit welchen Kleber oder Materialien lässt sich diese original „Intex“ Plane kleben?
3.Welche Tricks habt ihr gegen dieses Problem? :?:

Gruß und Danke

Peter

Axel Zdiarstek
Beiträge: 3717
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitragvon Axel Zdiarstek » 09.07.2007, 07:57

hallo peter,

intex sollte sich was dabei gedacht haben...

würde es noch verstehen, wenn die folie schwimmen wüde ... ( oben bleiben würde ).
wäre aber im endeffekt egal ob das wasser außen über dieränder oder durch ein loch ins scwhimmbadwasser läuft. was wahrscheinlich auch der sinn gewesen wäre.

mit freundlichen grüßen
Axel

ItsMagicSteve
Beiträge: 75
Registriert: 07.07.2006, 12:59

Beitragvon ItsMagicSteve » 09.07.2007, 09:57

Hallo Peter6310,

ich habe hierzu eine schöne Lösung gefunden und diese wurde hier im Thread http://www.aquapool.de/bb/ftopic1772.html
behandelt.

Übrigens noch einen Tipp, wenn man die Plane ( Gummi ) spannt, dann den Luftring vorher mit Wasser benetzen... dann saugt sich die Plane richtig an :wink:

VG

ItsMagicSteve

Peter6310
Beiträge: 8
Registriert: 12.06.2007, 16:50

Beitragvon Peter6310 » 09.07.2007, 14:50

Hi ItsMagicSteve,

das mit dem Pool im Pool ist clever. :idea:
Könnte ich da nicht auch einfach die Leiter in die Beckenmitte Stellen? :?:

Ob zum zukleben der Löcher auch normales Fahrradflickzeug funktioniert, hat das schon mal jemand ausprobiert.
Zur Not könnte ich ja in jedes Loch einen Korken stopfen, ich wär danach zwar mächtig besoffen, :? aber die Plane würde garantiert schwimmen. :D

Gruß Peter

ItsMagicSteve
Beiträge: 75
Registriert: 07.07.2006, 12:59

Beitragvon ItsMagicSteve » 09.07.2007, 18:38

Hallo Peter6310,

also der Trick dabei ist, dass die Insel höher als der Gummiwulst sein muss, somit liegen die Löcher auch "zu" gewissermassen und das Regenwasser läuft ab. Somit brauchst Du die Löcher nicht abkleben :wink:

Das mit der Leiter habe ich auch schon ausprobiert, bevor mir die Idee mit der Badeinsel kam, jedoch musst Du diese immer in der Mitte positionieren.

Das andere ist, wenn Du die Löcher zumachst, bringt Dir das auch nicht viel, weil wenn Du ein paar Liter Regenwasser drinnen hast, hast Du auch den Schmutz welcher sich immer auf der Plane sammelt in der Mitte und diesen musst Du dann abschöpfen, was noch mehr Arbeit ist und letztendlich wird beim Plane abziehen doch wieder der Schmutz ins Poolwasser gelangen... :cry:

Was immer Du nimmst, nach aussen ablaufen lassen ist immer noch die beste Lösung.

LG

ItsMagicSteve